网站标志
图片
文章正文
IE10浏览器中HTML编辑器不可使用的解决方法
作者:天宇    发布于:2013-06-08 20:39:21    文字:【】【】【

由于IE10浏览器不向下兼容HTML编辑器,需要在IE10浏览器需采用兼容性视图。

方法一:手工设置
如下图所示,打开浏览器菜单栏的“工具”,勾选“兼容性视图”即可。


方法二:升级到2.0.50以上版本
PHPWEB v2.0.50提供了IE10兼容模式的升级,升级后请重新启动浏览器再登录后台。

PHPWEB

浏览 (9921) | 评论 (0) | 评分(0) | 支持(0) | 反对(0) | 发布人:天宇
将本文加入收藏夹
广告位
分享到:
脚注信息
嘉兴市网聚网络技术有限公司 提供软件支持服务
软件著作权登记号:2012SR065741  备案号:浙ICP备13009921号
Powered By MediSoft  Copyright © 2009-2019
51.La 网站流量统计系统
咨询热线:
0573-82095700
15325341559
在线客服:
客服一 客服二
公司官网: www.weboss.cn